kwhw.net
当前位置:首页 >> v1.1.4322 >>

v1.1.4322

你那个.net 1.1只有32位的,直接安装肯定是不能在64位系统上装的. 要运行 32 位版本的 ASP.NET 1.1,按照以下步骤操作:1. 单击“开始”,单击“运行”,键入 cmd,然后单击“确定”。 2. 键入以下命令启用 32 位模式: cscript %SYSTEMDRIVE%/inetpub...

http://www.microsoft.com/downloads/details.aspx?FamilyId=262D25E3-F589-4842-8157-034D1E7CF3A3&displaylang=zh-cn 下载好了装上再装你那个东东

你的是2010的版本吧.新建一个工程的时候选择.NET Framework 3.5.不要用4.0就可以正常使用了,我刚好也碰到这个问题,已经解决

哦,要安装".net frame‘

右键点我的电脑 选管理 在服务里 找到这个东西 停掉

它们一个语言开发软件 Microsoft?? .NET Framework 1.1 版可再发行组件包. NET Framework通过COM Interop(COM互操作)技术支持COM+和MTS。一个传统的COM应用程序能够调用一个.NET组件,同时.NET组件(在.NET中称为.NET Assembly)也能够调用一...

应该在iis里面吧

建议重新安装系统

http://www.microsoft.com/downloads/details.aspx?FamilyId=262D25E3-F589-4842-8157-034D1E7CF3A3&displaylang=zh-cn 去这个网址下载了。。。。

去官方下载一个游戏系统检测软件,自动帮你修复这个问题

网站首页 | 网站地图
All rights reserved Powered by www.kwhw.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com